» Ubuntu » Pakiety

Error

two or more packages specified (libmyth-0.21-0 hardy-updates)