» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-co hardy-updates)