» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-fa-base hardy-updates)