» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-gnome-ug-base hardy-updates)