» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-hr-base hardy-updates)