» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-is hardy-updates)