» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-it-base hardy-updates)