» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-nap-base hardy-updates)