» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-nb hardy-updates)