» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-sco-base hardy-updates)