» Ubuntu » Pakiety

Error

two or more packages specified (lib32g2c0 hardy-updates)