» Ubuntu » Pakiety

Error

two or more packages specified (libcurl3 hardy-updates)