» Ubuntu » Pakiety

Error

two or more packages specified (libdbus-1-3 hardy-updates)