» Ubuntu » Pakiety

Error

two or more packages specified (libffi4-dbg hardy-updates)