» Ubuntu » Pakiety

Error

two or more packages specified (libgcj8-dev hardy-updates)