» Ubuntu » Pakiety

Error

two or more packages specified (libgnomeui-common hardy-updates)