» Ubuntu » Pakiety

Error

two or more packages specified (libgs-dev hardy-updates)