» Ubuntu » Pakiety

Error

two or more packages specified (libmono-sharpzip2.84-cil hardy-updates)