» Ubuntu » Pakiety

Error

two or more packages specified (linux-headers-2.6.24-25-server hardy-updates)