» Ubuntu » Pakiety

Error

two or more packages specified (linux-restricted-modules-2.6.24-23-generic hardy-updates)