» Ubuntu » Pakiety

Error

two or more packages specified (linux-ubuntu-modules-2.6.24-21-rt hardy-updates)