» Ubuntu » Pakiety

Error

two or more packages specified (md-modules-2.6.24-29-386-di hardy-updates)