» Ubuntu » Pakiety

Error

two or more packages specified (nautilus hardy-updates)