» Ubuntu » Pakiety

Error

two or more packages specified (nfs-modules-2.6.24-31-generic-di hardy-updates)