» Ubuntu » Pakiety

Error

two or more packages specified (nic-firmware-2.6.24-23-generic-di hardy-updates)