» Ubuntu » Pakiety

Error

two or more packages specified (nic-restricted-modules-2.6.24-25-generic-di hardy-updates)