» Ubuntu » Pakiety

Error

two or more packages specified (nvidia-legacy-kernel-source hardy-updates)