» Ubuntu » Pakiety

Error

two or more packages specified (openoffice.org-core hardy-updates)