» Ubuntu » Pakiety

Error

two or more packages specified (openoffice.org-filter-mobiledev hardy-updates)