» Ubuntu » Pakiety

Error

two or more packages specified (openoffice.org-sdbc-postgresql hardy-updates)