» Ubuntu » Pakiety

Error

two or more packages specified (python-gobject hardy-updates)