» Ubuntu » Pakiety

Error

two or more packages specified (rhythmbox-dbg hardy-updates)