» Ubuntu » Pakiety

Error

two or more packages specified (sata-modules-2.6.24-27-386-di hardy-updates)