» Ubuntu » Pakiety

Error

two or more packages specified (serial-modules-2.6.24-30-386-di hardy-updates)