» Ubuntu » Pakiety

Error

two or more packages specified (openoffice.org-thesaurus-ne hardy-updates)