» Ubuntu » Pakiety

Error

two or more packages specified (openoffice.org-voikko hardy-updates)