» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-nap hardy-updates)