» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-pa-base hardy-updates)