» Ubuntu » Pakiety

Error

two or more packages specified (trousers-dbg hardy-updates)