» Ubuntu » Pakiety

Error

two or more packages specified (updates-modules-2.6.24-27-generic-di hardy-updates)