» Ubuntu » Pakiety

Error

two or more packages specified (xfce4-verve-plugin hardy-updates)