» Ubuntu » Pakiety

Error

two or more packages specified (abiword-gnome hardy)