» Ubuntu » Pakiety

Error

two or more packages specified (amule-utils hardy)