» Ubuntu » Pakiety

Error

two or more packages specified (avm-fritz-firmware-2.6.17-6 hardy)