» Ubuntu » Pakiety

Error

two or more packages specified (bc hardy)