» Ubuntu » Pakiety

Error

two or more packages specified (conquest-server hardy)