» Ubuntu » Pakiety

Error

two or more packages specified (dict-freedict-nld-deu hardy)