» Ubuntu » Pakiety

Error

two or more packages specified (cpp-4.2-doc hardy)