» Ubuntu » Pakiety

Error

two or more packages specified (laptop-net-doc hardy)