» Ubuntu » Pakiety

Error

two or more packages specified (drbd0.7-utils hardy)